设为首页收藏本站

自己的路

 找回密码
 立即注册

QQ登录

只需一步,快速开始

查看: 1908|回复: 0

[求助] 阿里云服务器,本rpm包不支持您的系统,请使用源码编译安装

[复制链接]
发表于 2016-12-23 22:42:27 | 显示全部楼层 |阅读模式
洞洞老大你好,我用的是阿里云服务器,centos系统,安装时提示【Tengine 安装不成功!停止安装LuNamp2.6】。然后搜相关内容,看到您说使用rpm来装,但是却提示本rpm包不支持您的系统,请使用源码编译安装。请问如何解决,谢谢!
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

手机版|小黑屋|Archiver|自己的路 ( 湘ICP备12010460号-2  粤公网安备 44010502000377号

GMT+8, 2019-3-20 13:54 , Processed in 0.029527 second(s), 19 queries .

Powered by Discuz! X3.2 Licensed

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表