设为首页收藏本站

自己的路

 找回密码
 立即注册

QQ登录

只需一步,快速开始

查看: 2288|回复: 2

勾选使用FastCGI执行php脚本的时候不能用php5.3

[复制链接]
发表于 2015-7-16 08:37:32 | 显示全部楼层 |阅读模式
本帖最后由 yifeijava 于 2015-7-16 08:47 编辑

使用FastCGI执行php脚本,如果勾选这个的话,只能使用php5.2.17,但是如果不勾选这个,帝国备份王就不能用,请问,如何才能做到使用php5.3.14并且能使用FastCGI执行php脚本
 楼主| 发表于 2015-7-16 08:45:53 | 显示全部楼层
就是怎么在勾选 使用FastCGI执行php脚本的同时,使用php5.3
 楼主| 发表于 2015-7-16 08:56:42 | 显示全部楼层
如果是用Nginx呢,是不是不能用php5.3
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

手机版|小黑屋|Archiver|自己的路 ( 湘ICP备12010460号-2  粤公网安备 44010502000377号

GMT+8, 2019-6-24 17:51 , Processed in 0.039103 second(s), 20 queries .

Powered by Discuz! X3.2 Licensed

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表