设为首页收藏本站

自己的路

 找回密码
 立即注册

QQ登录

只需一步,快速开始

查看: 1838|回复: 2

建议支持php 5.4 和 5.5

[复制链接]
发表于 2015-6-4 23:52:51 | 显示全部楼层 |阅读模式
建议支持php 5.4 和 5.5
发表于 2015-11-27 11:09:39 | 显示全部楼层
可以选择升级吧貌似
发表于 2015-12-8 16:06:48 | 显示全部楼层
支持!

最好是提供 PHP 5.2 、5.3、5.4、5.5、5.6、6.0 等多系列,各位站长可以自己在控制面板上选择 PHP 版本。
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

手机版|小黑屋|Archiver|自己的路 ( 湘ICP备12010460号-2  粤公网安备 44010502000377号

GMT+8, 2019-1-23 03:41 , Processed in 0.032154 second(s), 20 queries .

Powered by Discuz! X3.2 Licensed

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表