设为首页收藏本站

自己的路

 找回密码
 立即注册

QQ登录

只需一步,快速开始

查看: 2697|回复: 1

请问LuManager的PHP版本是否是5.3以上的。

[复制链接]
发表于 2014-4-16 16:23:01 | 显示全部楼层 |阅读模式
请问LuManager的PHP版本是否是5.3以上的。或者是否可以升级为5.3以上?
发表于 2014-4-16 22:57:11 | 显示全部楼层
不使用fast_cgi的时候,即使用apache的时候,就是5.3以上的
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

手机版|小黑屋|Archiver|自己的路 ( 湘ICP备12010460号-2  粤公网安备 44010502000377号

GMT+8, 2019-1-24 17:32 , Processed in 0.034444 second(s), 21 queries .

Powered by Discuz! X3.2 Licensed

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表