设为首页收藏本站

自己的路

 找回密码
 立即注册

QQ登录

只需一步,快速开始

查看: 3589|回复: 3

到底支持ubuntu 那个版本?1210根本不能安装上!

[复制链接]
发表于 2012-12-6 12:38:12 | 显示全部楼层 |阅读模式
到底支持ubuntu 那个版本?1210根本不能安装上!
安装时总是出现 Perl 安装不成功!停止安装LuNamp2.6
发表于 2012-12-16 21:11:30 | 显示全部楼层
试了N次,一样无法安装
 楼主| 发表于 2012-12-21 14:51:01 | 显示全部楼层
流风回雪 发表于 2012-12-16 21:11
试了N次,一样无法安装

目前改成 debian 使用正常!
发表于 2013-10-19 14:25:47 | 显示全部楼层
哎 可惜了。。我也装不上
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

手机版|小黑屋|Archiver|自己的路 ( 湘ICP备12010460号-2  粤公网安备 44010502000377号

GMT+8, 2019-7-21 11:09 , Processed in 0.049862 second(s), 23 queries .

Powered by Discuz! X3.2 Licensed

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表