设为首页收藏本站

自己的路

 找回密码
 立即注册

QQ登录

只需一步,快速开始

123
返回列表 发新帖
楼主: 爱洞特漏

今天,我有了更强的信念

[复制链接]
发表于 2009-6-4 13:07:07 | 显示全部楼层
Linux AS4 还不如装在CentOS, AS要注册才能用,CentOS和它还是一样的!
发表于 2009-6-5 23:19:05 | 显示全部楼层
支持楼主。。。本人正在学习 freebsd
发表于 2009-6-6 11:35:44 | 显示全部楼层
信念增强中  : D
发表于 2009-6-8 09:16:33 | 显示全部楼层
不错的呢。。。。。。。只要大家一起来用这个,爱洞就会更有激情的了。。。

加油。。我是新来的呵呵支持你
发表于 2009-6-8 20:56:44 | 显示全部楼层
FAMP真是好东西啊,以前配置服务器好久好久才搞好,希望以后能发展更强大的功能!
发表于 2009-6-8 21:28:23 | 显示全部楼层

回复 33# 爱洞特漏 的帖子

是下载的,目前AS4的最新版本是Linux as4.8
AS5的是5.3版本
发表于 2009-6-8 21:29:26 | 显示全部楼层

回复 34# cbqandlws 的帖子

AS4不是需要注册,不使用他们的升级服务,就不需要注册
发表于 2011-4-25 07:26:21 | 显示全部楼层
老大辛苦了,祝你成功!
发表于 2011-4-25 10:17:55 | 显示全部楼层
爱洞辛苦了!永远支持你!
发表于 2011-10-19 19:27:02 | 显示全部楼层
大家一起加油
发表于 2011-10-23 20:59:40 | 显示全部楼层
越来越佩服你了,哥们
发表于 2012-1-13 17:19:53 | 显示全部楼层
发表于 2012-1-21 22:16:01 | 显示全部楼层
有志着事竟成,洞洞,希望可以和你多学习交流,我也是LINUX爱好者。
发表于 2012-6-22 11:17:17 | 显示全部楼层
让傻子都能组装并管理服务器.....
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

手机版|小黑屋|Archiver|自己的路 ( 湘ICP备12010460号-2  粤公网安备 44010502000377号

GMT+8, 2019-6-16 09:38 , Processed in 0.035287 second(s), 18 queries .

Powered by Discuz! X3.2 Licensed

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表